<!doctype html>

<!--[if lt IE 7]><html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>
		<meta charset="utf-8">

				<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>

		<title>Can I Afford to Remodel? 1/27 - CW6 San Diego</title>

				<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="320">
		<meta name="viewport" content="width=device-width, initial-scale=1"/>

				<link rel="apple-touch-icon" href="">
		<link rel="icon" href="http://www.cw6sandiego.com/wp-content/uploads/2015/10/favicon-32x321.png">
		<!--[if IE]>
			<link rel="shortcut icon" href="http://www.cw6sandiego.com/wp-content/uploads/2015/10/favicon-32x321.png/favicon.ico">
		<![endif]-->
				<meta name="msapplication-TileColor" content="#f01d4f">
		<meta name="msapplication-TileImage" content="http://www.cw6sandiego.com/wp-content/themes/gtxcel/library/images/win8-tile-icon.png">
        <meta name="theme-color" content="#121212">
		
		<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet"> <!-- Font Awesome Glyphicons -->
		<link rel="pingback" href="http://www.cw6sandiego.com/xmlrpc.php">
		
				<style>.templatera_shortcode > .jp-relatedposts { display : none !important; }.templatera_shortcode > h3 { display : none !important; }.templatera_shortcode > p { display : none !important; }.templatera_shortcode > .fb-comments { display : none !important; }.tribe-events-content > .jp-relatedposts { display : none !important; }.tribe-events-content > h3 { display : none !important; }.tribe-events-content > .fb-comments { display : none !important; }</style>	
	<script type="text/javascript">
		if(typeof ad_slots_refresh =='undefined'){
			var ad_slots_refresh = new Array(); 
		}
		if(typeof gtx_ads_conf =='undefined'){
			var gtx_ads_conf = {};
			gtx_ads_conf.targetMap = {};
			gtx_ads_conf.ads = [];
		}
		if(typeof googletag =='undefined'){
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
		}
		gtx_ads_conf.fulltarget = "post-template-default single single-post postid-170367 single-format-standard has-video type-video postname-can-afford-remodel-127 term-category-approved-home-pro-show parent-category-seen-on-6-2 term-category-uncategorized term-post_content_term-contains-video tribe-theme-parent-gtxcel tribe-theme-child-sandiego6 wpb-js-composer js-comp-ver-5.0 vc_responsive";
		gtx_ads_conf.targetMap.url = "/can-afford-remodel-127/";
		gtx_ads_conf.targetMap.post = "170367";
		gtx_ads_conf.targetMap.category = ["approved-home-pro-show","uncategorized"];
	</script>
	
<!-- This site is optimized with the Yoast SEO plugin v4.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.cw6sandiego.com/can-afford-remodel-127/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Can I Afford to Remodel? 1/27 - CW6 San Diego" />
<meta property="og:description" content="FacebookTwitterPinterestEmailMore" />
<meta property="og:url" content="http://www.cw6sandiego.com/can-afford-remodel-127/" />
<meta property="og:site_name" content="CW6 San Diego" />
<meta property="article:publisher" content="https://www.facebook.com/CW6SanDiego" />
<meta property="article:section" content="Approved Home Pro Show" />
<meta property="article:published_time" content="2017-01-27T11:55:11-08:00" />
<meta property="article:modified_time" content="2017-01-27T15:20:00-08:00" />
<meta property="og:updated_time" content="2017-01-27T15:20:00-08:00" />
<meta property="og:image" content="http://www.cw6sandiego.com/wp-content/uploads/2017/01/hompeaorparpt33127-image.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="FacebookTwitterPinterestEmailMore" />
<meta name="twitter:title" content="Can I Afford to Remodel? 1/27 - CW6 San Diego" />
<meta name="twitter:site" content="@CW6SanDiego" />
<meta name="twitter:image" content="http://www.cw6sandiego.com/wp-content/uploads/2017/01/hompeaorparpt33127-image.jpg" />
<meta name="twitter:creator" content="@CW6SanDiego" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CW6 San Diego &raquo; Feed" href="http://www.cw6sandiego.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CW6 San Diego &raquo; Comments Feed" href="http://www.cw6sandiego.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="CW6 San Diego &raquo; iCal Feed" href="http://www.cw6sandiego.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="CW6 San Diego &raquo; Can I Afford to Remodel? 1/27 Comments Feed" href="http://www.cw6sandiego.com/can-afford-remodel-127/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cw6sandiego.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css-css'  href='http://www.cw6sandiego.com/wp-content/themes/gtxcel/library/css/bootstrap/bootstrap-gtx.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='http://www.cw6sandiego.com/wp-content/themes/gtxcel/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='http://www.cw6sandiego.com/wp-content/themes/gtxcel/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='gt-posts-slider-style-css'  href='http://www.cw6sandiego.com/wp-content/mu-plugins/gtxcel-plugin/vc_posts_slider/posts-slider.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.cw6sandiego.com/wp-content/mu-plugins/js_composer/assets/lib/bower/flexslider/flexslider.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='http://www.cw6sandiego.com/wp-content/mu-plugins/js_composer/assets/lib/prettyphoto/css/prettyPhoto.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-login-css'  href='http://www.cw6sandiego.com/wp-content/mu-plugins/gtxcel-plugin/gtx-login/gtx-login.css' type='text/css' media='all' />
<link rel='stylesheet' id='geobasefilter_style-css'  href='http://www.cw6sandiego.com/wp-content/mu-plugins/gtxcel-plugin/widgets/GeobaseFilter/geobasefilter.css' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700|Montserrat:400|Playfair+Display:700,700italic,900italic|Playfair+Display:700italic&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://www.cw6sandiego.com/wp-content/plugins/advanced-post-slider/advps-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-template-style-css'  href='http://www.cw6sandiego.com/wp-content/plugins/gt-custom-templates/custom-templates.css' type='text/css' media='all' />
<link rel='stylesheet' id='ad-manager-style-css'  href='http://www.cw6sandiego.com/wp-content/plugins/gtx-ad-manager/ad-manager.css' type='text/css' media='all' />
<link rel='stylesheet' id='gtxcelfimagescss-css'  href='http://www.cw6sandiego.com/wp-content/plugins/gtx-fimages/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-oembed-style-css'  href='http://www.cw6sandiego.com/wp-content/plugins/gtx-oembed-extension/gtx-oembed.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc-popular-posts-styles-css'  href='http://www.cw6sandiego.com/wp-content/plugins/gtx-popular-posts/vc_popular_posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='ssbp_styles-css'  href='http://www.cw6sandiego.com/wp-content/plugins/simple-share-buttons-plus/ssbp.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.cw6sandiego.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.cw6sandiego.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='http://www.cw6sandiego.com/wp-content/plugins/yuzo-related-post/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc-most-viewed-videos-styles-css'  href='http://www.cw6sandiego.com/wp-content/themes/sandiego6/custom/vc_most_viewed_videos/vc_most_viewed_videos.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc_wi_gallery-css'  href='http://www.cw6sandiego.com/wp-content/themes/sandiego6/custom/vc_wi_gallery/vc_wi_gallery.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.cw6sandiego.com/wp-content/themes/gtxcel/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://www.cw6sandiego.com/wp-content/themes/sandiego6/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-style-css'  href='http://www.cw6sandiego.com/wp-content/uploads/cache/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='acf-repeater-style-css'  href='http://www.cw6sandiego.com/wp-content/themes/gtxcel/includes/acf_repeater_shortcode/acf_repeater_shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.cw6sandiego.com/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='widget-this-week-pro-style-css'  href='http://www.cw6sandiego.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-this-week-full.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events-widget-this-week-pro-style-css'  href='http://www.cw6sandiego.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-this-week-theme.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cw6sandiego.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.cw6sandiego.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_login_object = {"ajaxurl":"http:\/\/www.cw6sandiego.com\/wp-admin\/admin-ajax.php","redirecturl":"http:\/\/www.cw6sandiego.com","loadingmessage":"Please wait..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cw6sandiego.com/wp-content/mu-plugins/gtxcel-plugin/gtx-login/gtx-login.js'></script>
<script type='text/javascript' src='http://www.cw6sandiego.com/wp-content/themes/gtxcel/library/js/libs/modernizr.custom.min.js'></script>
<script type='text/javascript' src='http://www.cw6sandiego.com/wp-content/mu-plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js'></script>
<script type='text/javascript' src='http://www.cw6sandiego.com/wp-content/themes/gtxcel/library/js/gtxcel.js'></script>
<script type='text/javascript' src='http://www.cw6sandiego.com/wp-content/themes/gtxcel/library/js/mobile-nav.js'></script>
<script type='text/javascript' src='http://www.cw6sandiego.com/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://www.cw6sandiego.com/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='http://www.cw6sandiego.com/wp-content/themes/gtxcel/library/js/grid.js'></script>
<script type='text/javascript' src='http://www.cw6sandiego.com/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js'></script>
<script type='text/javascript' src='http://www.cw6sandiego.com/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/www.cw6sandiego.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cw6sandiego.com/wp-content/plugins/gtx-ad-manager/ad-manager.js'></script>
<script type='text/javascript' src='http://www.cw6sandiego.com/wp-content/themes/sandiego6/custom/vc_wi_gallery/vc_wi_gallery.js'></script>
<script type='text/javascript' src='http://www.cw6sandiego.com/wp-content/themes/gtxcel/includes/acf_repeater_shortcode/acf_repeater_shortcode.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_this_week = {"ajaxurl":"http:\/\/www.cw6sandiego.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cw6sandiego.com/wp-content/plugins/events-calendar-pro/src/resources/js/widget-this-week.min.js'></script>
<link rel='https://api.w.org/' href='http://www.cw6sandiego.com/wp-json/' />
<link rel='shortlink' href='http://www.cw6sandiego.com/?p=170367' />
<link rel="alternate" type="application/json+oembed" href="http://www.cw6sandiego.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cw6sandiego.com%2Fcan-afford-remodel-127%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cw6sandiego.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cw6sandiego.com%2Fcan-afford-remodel-127%2F&#038;format=xml" />
<style type='text/css' media='screen'>
	h1{ font-family:"Montserrat", arial, sans-serif;}
	h3{ font-family:"Montserrat", arial, sans-serif;}
	h4{ font-family:"Montserrat", arial, sans-serif;}
	h5{ font-family:"Montserrat", arial, sans-serif;}
</style>
<!-- fonts delivered by Wordpress Google Fonts, a plugin by Adrian3.com --><link rel="stylesheet" href="http://www.cw6sandiego.com/wp-content/mu-plugins/solr-for-wordpress-on-pantheon/template/autocomplete.css" type="text/css" media="screen" />
    <script type="text/javascript">
        jQuery(document).ready(function($) {
            $("#s").suggest("?method=autocomplete", {});
            $("#search-value").suggest("?method=autocomplete", {});
        });
    </script>
    <link rel='https://github.com/WP-API/WP-API' href='http://www.cw6sandiego.com/wp-json' />
<meta property="fb:app_id" content="623952867744067"/>	<script type="text/javascript">
		var user_logged_in = 0;
		var logout_url = 'http://www.cw6sandiego.com/wp-login.php?action=logout&amp;_wpnonce=4d405891d7';
	</script>
		<style type="text/css" media="screen">
					.loggedin {
				display: none;
			}
			.loggedout {
				display: block;
			}
			</style>
		<script type="text/javascript">
		var isProfilePage = '';
	</script>
	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.cw6sandiego.com/wp-content/mu-plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>				  
		<script src="http://webwidgets.wsi.com/?cid=956156143"></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=195368717177817";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- <script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script> -->

<!-- <script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/12277788/default_300x250_1', [300, 250], 'div-gpt-ad-1447019139371-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script> -->

<meta name="google-site-verification" content="Go-6zQiGagpmk55aGZyXOcGgZz-z_lR28_UbZa2mAiY" />

	</head>	<body class="post-template-default single single-post postid-170367 single-format-standard has-video type-video postname-can-afford-remodel-127 term-category-approved-home-pro-show parent-category-seen-on-6-2 term-category-uncategorized term-post_content_term-contains-video tribe-theme-parent-gtxcel tribe-theme-child-sandiego6 wpb-js-composer js-comp-ver-5.0 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
		
				<div class="menu-wrap">
															<p class="mobile-nav-title">Sections</p>
					<nav class="menu-side">
													<a href="/news/">News</a>
													<a href="http://www.cw6sandiego.com/news/local-news/">Local News</a>
													<a href="http://www.cw6sandiego.com/news/state-news/">State News</a>
													<a href="http://www.cw6sandiego.com/news/national-world-news/">National &#038; World News</a>
													<a href="http://www.cw6sandiego.com/politics/">Politics and Elections</a>
													<a href="http://www.cw6sandiego.com/news/fugitive-of-the-week/">Fugitive Of The Week</a>
													<a href="http://www.cw6sandiego.com/news/trending/">Trending</a>
													<a href="http://www.cw6sandiego.com/weather/">Weather</a>
													<a href="http://www.cw6sandiego.com/weather/radar/">Radar</a>
													<a href="http://www.cw6sandiego.com/weather/traffic/">Traffic</a>
													<a href="http://www.cw6sandiego.com/community/">Community</a>
													<a href="http://www.cw6sandiego.com/community/photo-galleries/">Photo Galleries</a>
													<a href="/calendar">Calendar</a>
													<a href="http://www.cw6sandiego.com/contests/">Contests</a>
													<a href="http://www.cw6sandiego.com/san-diego-living/">SD Living</a>
													<a href="http://www.cw6sandiego.com/san-diego-living/auto/">Auto</a>
													<a href="http://www.cw6sandiego.com/san-diego-living/community/">Community</a>
													<a href="http://www.cw6sandiego.com/san-diego-living/entertainment/">Entertainment</a>
													<a href="http://www.cw6sandiego.com/san-diego-living/family/">Family</a>
													<a href="http://www.cw6sandiego.com/san-diego-living/food/">Food</a>
													<a href="http://www.cw6sandiego.com/san-diego-living/green-living/">Green Living</a>
													<a href="http://www.cw6sandiego.com/san-diego-living/health-and-beauty/">Health and Beauty</a>
													<a href="http://www.cw6sandiego.com/san-diego-living/legal-finance/">Legal &#038; Finance</a>
													<a href="http://www.cw6sandiego.com/san-diego-living/real-estate-home/">Real Estate &#038; Home</a>
													<a href="http://www.cw6sandiego.com/san-diego-living/travel/">Travel</a>
													<a href="http://www.cw6sandiego.com/watch-now/">Watch Now</a>
											</nav>
																<p class="mobile-nav-title">CW6</p>
					<nav class="menu-side">
													<a href="http://www.cw6sandiego.com/cw6/seen-on-6/">Seen On 6</a>
													<a href="http://www.cw6sandiego.com/cw6/what-is-on/">What's On</a>
													<a href="http://www.cwtv.com/shows/">The CW</a>
													<a href="http://www.cw6sandiego.com/cw6/our-team/">Our Team</a>
													<a href="http://www.cw6sandiego.com/cw6/newsletters/">Newsletters</a>
													<a href="http://www.cw6sandiego.com/financial-tips/">Financial Tips</a>
													<a href="http://mealsandsteals.cw6sandiego.com/">Meals & Steals</a>
													<a href="http://www.cw6sandiego.com/the-insider/">The Insider</a>
													<a href="https://www.facebook.com/CW6SanDiego/"><i class="fa fa-facebook"></i></a>
													<a href="https://twitter.com/cw6sandiego"><i class="fa fa-twitter"></i></a>
													<a href="https://www.instagram.com/CW6SanDiego/"><i class="fa fa-instagram"></i></a>
											</nav>
																</div>
		
		<div class="login-reg">
			<div class="gtx-login-reg-wrapper" class=""><h4 class="gtx-form-title">Login</h4>
			<form id="gtx-login" action="login" method="post">
				<p class="status">&nbsp;</p>
				<label for="username">Email</label>
				<input id="username" type="text" name="username">
				<label for="password">Password</label>
				<input id="password" type="password" name="password">
				<input type="hidden" name="login_redirect" value="" id="login_redirect">
				<input class="submit_button" type="submit" value="Login" name="submit">
				<a class="lost" href="http://www.cw6sandiego.com/wp-login.php?action=lostpassword">Lost your password?</a>
			<input type="hidden" id="gtx_security" name="gtx_security" value="1d7df42d4f" /><input type="hidden" name="_wp_http_referer" value="/can-afford-remodel-127/" />
			</form>
			<div id="lost-password-wrapper" class="cf">
				<form id="gtx-lost-password" action="lost-password" method="post">
					<p class="status">&nbsp;</p>
					<label for="lp-email">Email Address</label>
					<input id="lp-email" type="text" name="lp-email">
					<input class="submit_button" type="submit" value="Retrieve Password" name="submit">
					<i class="fa fa-spin fa-spinner" style="visibility: hidden;"></i>
					<input type="hidden" id="gtx_lp_security" name="gtx_lp_security" value="2675d918ec" /><input type="hidden" name="_wp_http_referer" value="/can-afford-remodel-127/" />
				</form>
			</div></div>		</div>
		
		<div id="page-wrap">
			<div class="content">
				<header class="header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
				
					<div class="logo-wrapper">
						<div class="wrap">
														<a href="http://www.cw6sandiego.com" id="company-logo" rel="nofollow" style="background-image: url('http://www.cw6sandiego.com/wp-content/uploads/2015/11/CW6-GREEN.png');">CW6 San Diego</a>
						</div>
					</div>
					
					<div class="mobile-button-wrapper">
						<div class="wrap">
							<i class="fa fa-bars fa-2x menu-button" id="open-button"></i>
						</div>
					</div>

					<div class="search-form-wrapper">
						<div class="wrap">
							<form role="search" method="get" id="searchform" class="searchform" action="http://www.cw6sandiego.com/" >
	<input type="text" value="" name="s">
	<button type="submit"><i class="fa fa-search"></i></button>
	</form>						</div>
					</div>
				
									
											<div class="primary-nav-wrapper">
							<div class="wrap">
								<nav class="primary" data-nav-obj='{\"term_id\":2,\"name\":\"Sections\",\"slug\":\"sections\",\"term_group\":0,\"term_taxonomy_id\":2,\"taxonomy\":\"nav_menu\",\"description\":\"\",\"parent\":0,\"count\":26,\"filter\":\"raw\"}' role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
									<ul id="menu-sections" class="nav top-nav"><li id="menu-item-38121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38121"><a href="/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-52407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52407"><a href="http://www.cw6sandiego.com/news/local-news/">Local News</a></li>
	<li id="menu-item-52408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52408"><a href="http://www.cw6sandiego.com/news/state-news/">State News</a></li>
	<li id="menu-item-52448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52448"><a href="http://www.cw6sandiego.com/news/national-world-news/">National &#038; World News</a></li>
	<li id="menu-item-104597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104597"><a href="http://www.cw6sandiego.com/politics/">Politics and Elections</a></li>
	<li id="menu-item-52409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52409"><a href="http://www.cw6sandiego.com/news/fugitive-of-the-week/">Fugitive Of The Week</a></li>
	<li id="menu-item-52449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52449"><a href="http://www.cw6sandiego.com/news/trending/">Trending</a></li>
</ul>
</li>
<li id="menu-item-38102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-38102"><a href="http://www.cw6sandiego.com/weather/">Weather</a>
<ul class="sub-menu">
	<li id="menu-item-52451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52451"><a href="http://www.cw6sandiego.com/weather/radar/">Radar</a></li>
	<li id="menu-item-52452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52452"><a href="http://www.cw6sandiego.com/weather/traffic/">Traffic</a></li>
</ul>
</li>
<li id="menu-item-38101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-38101"><a href="http://www.cw6sandiego.com/community/">Community</a>
<ul class="sub-menu">
	<li id="menu-item-52454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52454"><a href="http://www.cw6sandiego.com/community/photo-galleries/">Photo Galleries</a></li>
	<li id="menu-item-52479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52479"><a href="/calendar">Calendar</a></li>
</ul>
</li>
<li id="menu-item-38103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38103"><a href="http://www.cw6sandiego.com/contests/">Contests</a></li>
<li id="menu-item-38097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-38097"><a href="http://www.cw6sandiego.com/san-diego-living/">SD Living</a>
<ul class="sub-menu">
	<li id="menu-item-52455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52455"><a href="http://www.cw6sandiego.com/san-diego-living/auto/">Auto</a></li>
	<li id="menu-item-52466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52466"><a href="http://www.cw6sandiego.com/san-diego-living/community/">Community</a></li>
	<li id="menu-item-52457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52457"><a href="http://www.cw6sandiego.com/san-diego-living/entertainment/">Entertainment</a></li>
	<li id="menu-item-52458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52458"><a href="http://www.cw6sandiego.com/san-diego-living/family/">Family</a></li>
	<li id="menu-item-52459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52459"><a href="http://www.cw6sandiego.com/san-diego-living/food/">Food</a></li>
	<li id="menu-item-52460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52460"><a href="http://www.cw6sandiego.com/san-diego-living/green-living/">Green Living</a></li>
	<li id="menu-item-52461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52461"><a href="http://www.cw6sandiego.com/san-diego-living/health-and-beauty/">Health and Beauty</a></li>
	<li id="menu-item-52462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52462"><a href="http://www.cw6sandiego.com/san-diego-living/legal-finance/">Legal &#038; Finance</a></li>
	<li id="menu-item-52463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52463"><a href="http://www.cw6sandiego.com/san-diego-living/real-estate-home/">Real Estate &#038; Home</a></li>
	<li id="menu-item-52464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52464"><a href="http://www.cw6sandiego.com/san-diego-living/travel/">Travel</a></li>
</ul>
</li>
<li id="menu-item-349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349"><a href="http://www.cw6sandiego.com/watch-now/">Watch Now</a></li>
</ul>								</nav>
							</div>
						</div>
					
											<div class="secondary-nav-wrapper">
							<div class="wrap">
								<nav class="secondary" data-nav-obj='{\"term_id\":3,\"name\":\"CW6\",\"slug\":\"cw6\",\"term_group\":0,\"term_taxonomy_id\":3,\"taxonomy\":\"nav_menu\",\"description\":\"\",\"parent\":0,\"count\":11,\"filter\":\"raw\"}' role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
									<ul id="menu-cw6" class="nav top-nav"><li id="menu-item-38120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38120"><a href="http://www.cw6sandiego.com/cw6/seen-on-6/">Seen On 6</a></li>
<li id="menu-item-91749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91749"><a href="http://www.cw6sandiego.com/cw6/what-is-on/">What&#8217;s On</a></li>
<li id="menu-item-38177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38177"><a href="http://www.cwtv.com/shows/">The CW</a></li>
<li id="menu-item-38119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38119"><a href="http://www.cw6sandiego.com/cw6/our-team/">Our Team</a></li>
<li id="menu-item-52293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52293"><a href="http://www.cw6sandiego.com/cw6/newsletters/">Newsletters</a></li>
<li id="menu-item-93011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93011"><a href="http://www.cw6sandiego.com/financial-tips/">Financial Tips</a></li>
<li id="menu-item-77907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77907"><a href="http://mealsandsteals.cw6sandiego.com/">Meals &#038; Steals</a></li>
<li id="menu-item-144867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144867"><a href="http://www.cw6sandiego.com/the-insider/">The Insider</a></li>
<li id="menu-item-346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346"><a target="_blank" href="https://www.facebook.com/CW6SanDiego/"><i class="fa fa-facebook"></i></a></li>
<li id="menu-item-347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347"><a target="_blank" href="https://twitter.com/cw6sandiego"><i class="fa fa-twitter"></i></a></li>
<li id="menu-item-77699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77699"><a target="_blank" href="https://www.instagram.com/CW6SanDiego/"><i class="fa fa-instagram"></i></a></li>
</ul>								</nav>
							</div>
						</div>
									
																								<div class="" id="header-content-0">
								<div class="wrap">
										<div class="scheduled-messages-wrapper live ">
					<div class="scheduled-message">
									<a href="http://www.cw6sandiego.com/watch-now/" class="scheduled-message-link">
								REPLAY: CW6 NEWS IN THE MORNING									</a>
							</div>
			</div>
									</div>
							</div>
																						</header>
							<div id="container">

	<div id="content" class="customtemplatewrapper">
		<div id="inner-content" class="wrap cf">
			<div class="wrapper-top-row">
				<div class="templatera_shortcode"><div class="vc_row wpb_row vc_row-fluid"><div class="toprow-landing wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="ad-manager-placeholder " id="ad-manager-371" data-ad-id="371" data-ad-type=""></div><script type='text/javascript'>gtx_ads_conf.ads={"371":{"ad_details":[{"ad_type":"dfp","min_width":"768","max_width":"","custom_css":"yes","container_class":"dfp leaderboard","container_style":"","ad_tag":"<!-- \/12277788\/default_leaderboard_top -->\r\n<div id='div-gpt-ad-1447019139371-4' style='height:90px; width:728px;' class='dfp leaderboard'>\r\n<script type='text\/javascript'>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1447019139371-4'); });\r\n<\/script>\r\n<\/div>","dfp_slot":"\/12277788\/default_leaderboard_top","dfp_width":"728","dfp_height":"90"}]}}</script><script type='text/javascript'>print_ad(jQuery('#ad-manager-371'));</script>
				<div data-limit="1" data-type="single"  data-show-thumb=""  data-show-excerpt="" class=" gtx-breaking-news  gtx-breaking-news-type-single gtx-breaking-news-container  gtx-breaking-news-limit-1 " style=""></div>
			</div></div></div></div></div>			</div>
			<main id="main" class="col-md-8 t-2of3 d-5of7 cf m-all" role="main" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/Blog">			<article id="post-170367" class="cf post-170367 post type-post status-publish format-standard has-post-thumbnail hentry category-approved-home-pro-show category-uncategorized post_content_term-contains-video has-video type-video  cf" role="article" data-post-id="170367"><div class="basic-content-wrap cf">		<div class="basic-content-wrap cf">
					<h1 class="entry-title">Can I Afford to Remodel? 1/27</h1>
							<div class="entry-meta-wrap">
		<p class="entry-meta post-date">
			<time class="updated entry-time" itemprop="datePublished">January 27, 2017 11:55 AM</time>
		</p>
					<p class="entry-meta post-author">
				<span class="by">by</span> 
									<a href="http://www.cw6sandiego.com/author/cw6-news-team/">
						CW6 News Team					</a>
							</p>
			</div>
			<script type="text/javascript" src="http://player.gtxcel.com/players/Lois7KYz-Kf9xW5Rm.js"></script>
<!-- Simple Share Buttons Plus (v1.1.5) simplesharebuttons.com/plus --><div class="ssbp-set--one ssbp--state-hidden ssbp-wrap ssbp-- ssbp--theme-2" data-ssbp-toggle="true" data-ssbp-responsive="true"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="" data-ssbp-url="http://www.cw6sandiego.com/can-afford-remodel-127/" data-ssbp-title="Can I Afford to Remodel? 1/27" data-ssbp-short-url="" data-ssbp-post-id="170367"><ul class="ssbp-list"><li class="ssbp-li--facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.cw6sandiego.com/can-afford-remodel-127/" class="ssbp-btn ssbp-facebook ssbp-facebook--standard"  data-ssbp-title="Can I Afford to Remodel? 1/27" data-ssbp-url="http://www.cw6sandiego.com/can-afford-remodel-127/" data-ssbp-site="Facebook" ><span class="ssbp-text">Facebook</span></a></li><li class="ssbp-li--twitter"><a href="https://twitter.com/share?url=http://www.cw6sandiego.com/can-afford-remodel-127/&amp;text=Can+I+Afford+to+Remodel%3F+1%2F27+&amp;hashtags=" class="ssbp-btn ssbp-twitter ssbp-twitter--standard" data-ssbp-title="Can I Afford to Remodel? 1/27" data-ssbp-url="http://www.cw6sandiego.com/can-afford-remodel-127/" data-ssbp-site="Twitter" ><span class="ssbp-text">Twitter</span></a></li><li class="ssbp-li--pinterest"><a href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());' class='ssbp-btn ssbp-pinterest' data-ssbp-title='Can I Afford to Remodel? 1/27' data-ssbp-url=http://www.cw6sandiego.com/can-afford-remodel-127/ data-ssbp-site='Pinterest'><span class="ssbp-text">Pinterest</span></a></li><li class="ssbp-li--email"><a href="mailto:?Subject=Can I Afford to Remodel? 1/27&amp;Body=%20http://www.cw6sandiego.com/can-afford-remodel-127/" class="ssbp-btn ssbp-email ssbp-email-popup" data-ssbp-title="Can I Afford to Remodel? 1/27" data-ssbp-url="http://www.cw6sandiego.com/can-afford-remodel-127/" data-ssbp-site="Email" ><span class="ssbp-text">Email</span></a></li><li class="ssbp-li--ellipsis"><a href="javascript:;" class="ssbp-btn ssbp-ellipsis" data-ssbp-title="Can I Afford to Remodel? 1/27" data-ssbp-url="http://www.cw6sandiego.com/can-afford-remodel-127/" data-ssbp-site="Ellipsis"><span class="ssbp-text">More</span></a></li></ul><div class="ssbp-input-url-div"><input class="ssbp-input-url" type="text" value="http://www.cw6sandiego.com/can-afford-remodel-127/" /></div></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://www.cw6sandiego.com/can-afford-remodel-127/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div>		<!-- Begin Yuzo --><div class='yuzo_related_post style-3'  data-version='5.12.31'><div class='yuzo_clearfixed yuzo__title'><h2>More from CW6</h2></div><div class='yuzo_wraps'>
					<div class="relatedthumb yuzo-list"  >  
						<a  class="link-list yuzo__text--title" href="http://www.cw6sandiego.com/bathroom-upgrade-ideas-127/"    style="font-size:13px;;line-height:21px;"> Bathroom Upgrade Ideas 1/27 </a>
							  
					</div>
					<div class="relatedthumb yuzo-list"  >  
						<a  class="link-list yuzo__text--title" href="http://www.cw6sandiego.com/rain-home-127/"    style="font-size:13px;;line-height:21px;"> The Rain and Your Home 1/27 </a>
							  
					</div>
					<div class="relatedthumb yuzo-list"  >  
						<a  class="link-list yuzo__text--title" href="http://www.cw6sandiego.com/solar-every-home-size-127/"    style="font-size:13px;;line-height:21px;"> Solar for Every Home Size 1/27 </a>
							  
					</div>
					<div class="relatedthumb yuzo-list"  >  
						<a  class="link-list yuzo__text--title" href="http://www.cw6sandiego.com/home-shows-usa-127/"    style="font-size:13px;;line-height:21px;"> Home Shows USA 127 </a>
							  
					</div></div> <!-- end wrap -->
</div> <style>
							.yuzo_related_post .relatedthumb{background: !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important;}
							.yuzo_related_post .relatedthumb:hover{background:#fcfcf4 !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important;}
							.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
							.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
							.yuzo_related_post .relatedthumb a{color:!important;}
							.yuzo_related_post .relatedthumb a:hover{color:!important;}
							.yuzo_related_post .relatedthumb:hover a{ color:!important;}
							.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }
							</style>  <!-- End Yuzo :) -->
	</div>
</div></article>		<div class="wrapper-article-footer"></div></main>			
			<!-- SIDEBAR (empty by default) -->
							<div id="sidebar1" class="sidebar col-sm-12 col-xs-12 col-md-4 last-col cf m-all t-1of3 d-2of7" role="complementary">
			<div class="wrapper-right-rail">
				<div class="templatera_shortcode"><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="ad-manager-placeholder " id="ad-manager-42099" data-ad-id="42099" data-ad-type=""></div><script type='text/javascript'>gtx_ads_conf.ads={"371":{"ad_details":[{"ad_type":"dfp","min_width":"768","max_width":"","custom_css":"yes","container_class":"dfp leaderboard","container_style":"","ad_tag":"<!-- \/12277788\/default_leaderboard_top -->\r\n<div id='div-gpt-ad-1447019139371-4' style='height:90px; width:728px;' class='dfp leaderboard'>\r\n<script type='text\/javascript'>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1447019139371-4'); });\r\n<\/script>\r\n<\/div>","dfp_slot":"\/12277788\/default_leaderboard_top","dfp_width":"728","dfp_height":"90"}]},"42099":{"ad_details":[{"ad_type":"dfp","min_width":"","max_width":"","custom_css":"yes","container_class":"right-rail-ad","container_style":"","ad_tag":"<div class=\"right-rail-ad\">\r\n<!-- \/12277788\/default_300x250_1 -->\r\n<div id='div-gpt-ad-1447019139371-0' style='height:250px; width:300px;'>\r\n<script type='text\/javascript'>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1447019139371-0'); });\r\n<\/script>\r\n<\/div>\r\n<\/div>","dfp_slot":"\/12277788\/default_300x250_1","dfp_width":"300","dfp_height":"250"}]}}</script><script type='text/javascript'>print_ad(jQuery('#ad-manager-42099'));</script>
	<div class="wpb_text_column wpb_content_element  trending-title">
		<div class="wpb_wrapper">
			<h2><a href="/news/trending/">Trending</a></h2>

		</div>
	</div>

<div class="wpb_wrapper">
	<div class="wpb_content_element">
		
		<div id="cl-154739-50" 
			class="content-list-wrapper  basic-list clt-50 content-list-basic cl-Basic cl-thumb-float-right" 
			data-cl-template="50">

						
									<div class="articles ">
			<!-- Handle each post -->
			<article id="post-168753" class="cf post-168753 post type-post status-publish format-standard has-post-thumbnail hentry category-check-it-out category-local-news category-top-story post_content_term-contains-video has-video type-video post  cf" role="article" data-post-id="168753"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.cw6sandiego.com/historic-california-drought-recent-storms-helping-improve-conditions/" target="_self" rel="bookmark" title="Is the historic California drought over? Recent storms are helping improve conditions">Is the historic California drought over? Recent storms are helping improve conditions</a></h3></div></div></article><article id="post-168586" class="cf post-168586 post type-post status-publish format-standard has-post-thumbnail hentry category-check-it-out category-local-news category-top-story post_content_term-contains-video has-video type-video post  cf" role="article" data-post-id="168586"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.cw6sandiego.com/coyote-attacks-rise-san-diego-county/" target="_self" rel="bookmark" title="Coyote attacks are on the rise in San Diego County">Coyote attacks are on the rise in San Diego County</a></h3></div></div></article><article id="post-164475" class="cf post-164475 post type-post status-publish format-standard has-post-thumbnail hentry category-contests-slider post_content_term-contains-video has-video type-video post  cf" role="article" data-post-id="164475"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.cw6sandiego.com/crazy-kaanapali-vacation-giveaway/" target="_self" rel="bookmark" title="Crazy For Ka&#8217;anapali Vacation Giveaway">Crazy For Ka'anapali Vacation Giveaway</a></h3></div></div></article><article id="post-168579" class="cf post-168579 post type-post status-publish format-standard has-post-thumbnail hentry category-check-it-out category-local-news category-top-story post_content_term-contains-video has-video type-video post  cf" role="article" data-post-id="168579"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.cw6sandiego.com/north-park-auto-mechanic-attacked-hammer/" target="_self" rel="bookmark" title="North Park auto mechanic attacked with hammer">North Park auto mechanic attacked with hammer</a></h3></div></div></article><article id="post-166773" class="cf post-166773 post type-post status-publish format-standard has-post-thumbnail hentry category-check-it-out category-local-news category-national-news-sandiego6-news category-top-story post_content_term-contains-video has-video type-video post  cf" role="article" data-post-id="166773"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.cw6sandiego.com/news-anchor-sets-off-alexa-devices-around-san-diego-ordering-unwanted-dollhouses/" target="_self" rel="bookmark" title="News anchor sets off Alexa devices around San Diego ordering unwanted dollhouses">News anchor sets off Alexa devices around San Diego ordering unwanted dollhouses</a></h3></div></div></article>				</div>											</div>

			</div>
</div>

<div class="ad-manager-placeholder " id="ad-manager-42100" data-ad-id="42100" data-ad-type=""></div><script type='text/javascript'>gtx_ads_conf.ads={"371":{"ad_details":[{"ad_type":"dfp","min_width":"768","max_width":"","custom_css":"yes","container_class":"dfp leaderboard","container_style":"","ad_tag":"<!-- \/12277788\/default_leaderboard_top -->\r\n<div id='div-gpt-ad-1447019139371-4' style='height:90px; width:728px;' class='dfp leaderboard'>\r\n<script type='text\/javascript'>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1447019139371-4'); });\r\n<\/script>\r\n<\/div>","dfp_slot":"\/12277788\/default_leaderboard_top","dfp_width":"728","dfp_height":"90"}]},"42099":{"ad_details":[{"ad_type":"dfp","min_width":"","max_width":"","custom_css":"yes","container_class":"right-rail-ad","container_style":"","ad_tag":"<div class=\"right-rail-ad\">\r\n<!-- \/12277788\/default_300x250_1 -->\r\n<div id='div-gpt-ad-1447019139371-0' style='height:250px; width:300px;'>\r\n<script type='text\/javascript'>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1447019139371-0'); });\r\n<\/script>\r\n<\/div>\r\n<\/div>","dfp_slot":"\/12277788\/default_300x250_1","dfp_width":"300","dfp_height":"250"}]},"42100":{"ad_details":[{"ad_type":"dfp","min_width":"","max_width":"","custom_css":"yes","container_class":"right-rail-ad","container_style":"","ad_tag":"<div class=\"right-rail-ad\">\r\n<!-- \/12277788\/default_300x250_2 -->\r\n<div id='div-gpt-ad-1447019139371-1' style='height:250px; width:300px;'>\r\n<script type='text\/javascript'>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1447019139371-1'); });\r\n<\/script>\r\n<\/div>\r\n<\/div>","dfp_slot":"\/12277788\/default_300x250_2","dfp_width":"300","dfp_height":"250"}]}}</script><script type='text/javascript'>print_ad(jQuery('#ad-manager-42100'));</script>
	<div class="wpb_raw_code wpb_content_element wpb_raw_html">
		<div class="wpb_wrapper">
			<h2>Facebook</h2>
<div class="fb-page" data-href="https://www.facebook.com/CW6SanDiego/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/SanDiego6"><a href="https://www.facebook.com/SanDiego6">San Diego 6, The CW</a></blockquote></div></div>
		</div>
	</div>
<div class="ad-manager-placeholder " id="ad-manager-42101" data-ad-id="42101" data-ad-type=""></div><script type='text/javascript'>gtx_ads_conf.ads={"371":{"ad_details":[{"ad_type":"dfp","min_width":"768","max_width":"","custom_css":"yes","container_class":"dfp leaderboard","container_style":"","ad_tag":"<!-- \/12277788\/default_leaderboard_top -->\r\n<div id='div-gpt-ad-1447019139371-4' style='height:90px; width:728px;' class='dfp leaderboard'>\r\n<script type='text\/javascript'>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1447019139371-4'); });\r\n<\/script>\r\n<\/div>","dfp_slot":"\/12277788\/default_leaderboard_top","dfp_width":"728","dfp_height":"90"}]},"42099":{"ad_details":[{"ad_type":"dfp","min_width":"","max_width":"","custom_css":"yes","container_class":"right-rail-ad","container_style":"","ad_tag":"<div class=\"right-rail-ad\">\r\n<!-- \/12277788\/default_300x250_1 -->\r\n<div id='div-gpt-ad-1447019139371-0' style='height:250px; width:300px;'>\r\n<script type='text\/javascript'>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1447019139371-0'); });\r\n<\/script>\r\n<\/div>\r\n<\/div>","dfp_slot":"\/12277788\/default_300x250_1","dfp_width":"300","dfp_height":"250"}]},"42100":{"ad_details":[{"ad_type":"dfp","min_width":"","max_width":"","custom_css":"yes","container_class":"right-rail-ad","container_style":"","ad_tag":"<div class=\"right-rail-ad\">\r\n<!-- \/12277788\/default_300x250_2 -->\r\n<div id='div-gpt-ad-1447019139371-1' style='height:250px; width:300px;'>\r\n<script type='text\/javascript'>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1447019139371-1'); });\r\n<\/script>\r\n<\/div>\r\n<\/div>","dfp_slot":"\/12277788\/default_300x250_2","dfp_width":"300","dfp_height":"250"}]},"42101":{"ad_details":[{"ad_type":"dfp","min_width":"","max_width":"","custom_css":"yes","container_class":"right-rail-ad","container_style":"","ad_tag":"<div class=\"right-rail-ad\">\r\n<!-- \/12277788\/default_300x250_3 -->\r\n<div id='div-gpt-ad-1447019139371-2' style='height:250px; width:300px;'>\r\n<script type='text\/javascript'>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1447019139371-2'); });\r\n<\/script>\r\n<\/div>\r\n<\/div>","dfp_slot":"\/12277788\/default_300x250_3","dfp_width":"300","dfp_height":"250"}]}}</script><script type='text/javascript'>print_ad(jQuery('#ad-manager-42101'));</script></div></div></div></div></div>			</div>
		</div>
					<div class="wrapper-bottom-row cf">
				<div class="templatera_shortcode"><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="ad-manager-placeholder " id="ad-manager-372" data-ad-id="372" data-ad-type=""></div><script type='text/javascript'>gtx_ads_conf.ads={"371":{"ad_details":[{"ad_type":"dfp","min_width":"768","max_width":"","custom_css":"yes","container_class":"dfp leaderboard","container_style":"","ad_tag":"<!-- \/12277788\/default_leaderboard_top -->\r\n<div id='div-gpt-ad-1447019139371-4' style='height:90px; width:728px;' class='dfp leaderboard'>\r\n<script type='text\/javascript'>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1447019139371-4'); });\r\n<\/script>\r\n<\/div>","dfp_slot":"\/12277788\/default_leaderboard_top","dfp_width":"728","dfp_height":"90"}]},"42099":{"ad_details":[{"ad_type":"dfp","min_width":"","max_width":"","custom_css":"yes","container_class":"right-rail-ad","container_style":"","ad_tag":"<div class=\"right-rail-ad\">\r\n<!-- \/12277788\/default_300x250_1 -->\r\n<div id='div-gpt-ad-1447019139371-0' style='height:250px; width:300px;'>\r\n<script type='text\/javascript'>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1447019139371-0'); });\r\n<\/script>\r\n<\/div>\r\n<\/div>","dfp_slot":"\/12277788\/default_300x250_1","dfp_width":"300","dfp_height":"250"}]},"42100":{"ad_details":[{"ad_type":"dfp","min_width":"","max_width":"","custom_css":"yes","container_class":"right-rail-ad","container_style":"","ad_tag":"<div class=\"right-rail-ad\">\r\n<!-- \/12277788\/default_300x250_2 -->\r\n<div id='div-gpt-ad-1447019139371-1' style='height:250px; width:300px;'>\r\n<script type='text\/javascript'>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1447019139371-1'); });\r\n<\/script>\r\n<\/div>\r\n<\/div>","dfp_slot":"\/12277788\/default_300x250_2","dfp_width":"300","dfp_height":"250"}]},"42101":{"ad_details":[{"ad_type":"dfp","min_width":"","max_width":"","custom_css":"yes","container_class":"right-rail-ad","container_style":"","ad_tag":"<div class=\"right-rail-ad\">\r\n<!-- \/12277788\/default_300x250_3 -->\r\n<div id='div-gpt-ad-1447019139371-2' style='height:250px; width:300px;'>\r\n<script type='text\/javascript'>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1447019139371-2'); });\r\n<\/script>\r\n<\/div>\r\n<\/div>","dfp_slot":"\/12277788\/default_300x250_3","dfp_width":"300","dfp_height":"250"}]},"372":{"ad_details":[{"ad_type":"dfp","min_width":"767","max_width":"","custom_css":["yes"],"container_class":"dfp leaderboard","container_style":"","ad_tag":"<div id='div-gpt-ad-1447019139371-3' style='height:90px; width:728px;' class=\"dfp leaderboard\">\r\n<script type='text\/javascript'>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1447019139371-3'); });\r\n<\/script>\r\n<\/div>","dfp_slot":"\/12277788\/default_leaderbaord_bottom","dfp_width":"728","dfp_height":"90"}]}}</script><script type='text/javascript'>print_ad(jQuery('#ad-manager-372'));</script></div></div></div></div></div>			</div>
		</div>
	</div>
			</div><!-- // #container -->
			

			<footer class="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">

				<div id="inner-footer" class="wrap cf">

					<div class="bucket">
						<div id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-column-1-container"><ul id="menu-footer-column-1" class="menu"><li id="menu-item-77743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-77743"><a href="http://www.cw6sandiego.com/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-77738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77738"><a href="http://www.cw6sandiego.com/news/local-news/">Local News</a></li>
	<li id="menu-item-77739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77739"><a href="http://www.cw6sandiego.com/news/state-news/">State News</a></li>
	<li id="menu-item-77740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77740"><a href="http://www.cw6sandiego.com/news/national-world-news/">National &#038; World News</a></li>
	<li id="menu-item-77741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77741"><a href="http://www.cw6sandiego.com/news/fugitive-of-the-week/">Fugitive Of The Week</a></li>
	<li id="menu-item-77742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77742"><a href="http://www.cw6sandiego.com/news/trending/">Trending</a></li>
</ul>
</li>
<li id="menu-item-91751" class="non-linking menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-91751"><a href="/cw6/what-is-on/">Programming</a>
<ul class="sub-menu">
	<li id="menu-item-82917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82917"><a href="http://www.cw6sandiego.com/watch-now/">Watch Now</a></li>
	<li id="menu-item-91750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91750"><a href="http://www.cw6sandiego.com/cw6/what-is-on/">What&#8217;s On</a></li>
</ul>
</li>
</ul></div></div>					</div>
					<div class="bucket">
						<div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-column-2-container"><ul id="menu-footer-column-2" class="menu"><li id="menu-item-77745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-77745"><a href="http://www.cw6sandiego.com/weather/">Weather</a>
<ul class="sub-menu">
	<li id="menu-item-77747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77747"><a href="http://www.cw6sandiego.com/weather/radar/">Radar</a></li>
	<li id="menu-item-77749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77749"><a href="http://www.cw6sandiego.com/weather/traffic/">Traffic</a></li>
</ul>
</li>
<li id="menu-item-77752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-77752"><a href="http://www.cw6sandiego.com/community/">Community</a>
<ul class="sub-menu">
	<li id="menu-item-77751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77751"><a href="http://www.cw6sandiego.com/community/38035-2/">Community News</a></li>
	<li id="menu-item-77753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77753"><a href="http://www.cw6sandiego.com/community/photo-galleries/">Photo Galleries</a></li>
	<li id="menu-item-77754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77754"><a href="/calendar">Calendar</a></li>
</ul>
</li>
</ul></div></div>					</div>
					<div class="bucket">
						<div id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-footer-column-3-container"><ul id="menu-footer-column-3" class="menu"><li id="menu-item-77757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-77757"><a href="http://www.cw6sandiego.com/app-web-views/san-diego-living/">San Diego Living</a>
<ul class="sub-menu">
	<li id="menu-item-77756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77756"><a href="http://www.cw6sandiego.com/san-diego-living/community/">Community</a></li>
	<li id="menu-item-77758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77758"><a href="http://www.cw6sandiego.com/san-diego-living/entertainment/">Entertainment</a></li>
	<li id="menu-item-77759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77759"><a href="http://www.cw6sandiego.com/san-diego-living/family/">Family</a></li>
	<li id="menu-item-77760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77760"><a href="http://www.cw6sandiego.com/san-diego-living/food/">Food</a></li>
	<li id="menu-item-77761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77761"><a href="http://www.cw6sandiego.com/san-diego-living/green-living/">Green Living</a></li>
	<li id="menu-item-77762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77762"><a href="http://www.cw6sandiego.com/san-diego-living/health-and-beauty/">Health and Beauty</a></li>
	<li id="menu-item-77763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77763"><a href="http://www.cw6sandiego.com/san-diego-living/legal-finance/">Legal &#038; Finance</a></li>
	<li id="menu-item-77764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77764"><a href="http://www.cw6sandiego.com/san-diego-living/real-estate-home/">Real Estate &#038; Home</a></li>
	<li id="menu-item-77765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77765"><a href="http://www.cw6sandiego.com/san-diego-living/travel/">Travel</a></li>
</ul>
</li>
</ul></div></div>					</div>
					<div class="bucket">
						<div id="nav_menu-5" class="widget widget_nav_menu"><div class="menu-footer-column-4-container"><ul id="menu-footer-column-4" class="menu"><li id="menu-item-77768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-77768"><a href="http://www.cw6sandiego.com/cw6/">About CW6</a>
<ul class="sub-menu">
	<li id="menu-item-77769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-77769"><a href="http://www.cw6sandiego.com/cw6/blogs/">Blogs</a>
	<ul class="sub-menu">
		<li id="menu-item-92238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92238"><a href="http://www.cw6sandiego.com/cw6/blogs/fit-with-neda/">Fit With Neda</a></li>
		<li id="menu-item-92237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92237"><a href="http://www.cw6sandiego.com/cw6/blogs/san-diego-bite/">San Diego Bite</a></li>
	</ul>
</li>
	<li id="menu-item-77770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77770"><a href="http://www.cw6sandiego.com/cw6/our-team/">Our Team</a></li>
	<li id="menu-item-92650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92650"><a href="http://www.cw6sandiego.com/cw6/contact-us/">Contact Us</a></li>
	<li id="menu-item-77772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77772"><a href="http://www.cw6sandiego.com/cw6/employment/">Employment</a></li>
	<li id="menu-item-77773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77773"><a href="http://www.cw6sandiego.com/cw6/faqs/">FAQs</a></li>
	<li id="menu-item-77774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77774"><a href="http://www.cw6sandiego.com/cw6/newsletters/">Newsletters</a></li>
	<li id="menu-item-93012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93012"><a href="http://www.cw6sandiego.com/financial-tips/">Financial Tips</a></li>
	<li id="menu-item-77908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77908"><a href="http://mealsandsteals.cw6sandiego.com/">Meals &#038; Steals</a></li>
	<li id="menu-item-77775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77775"><a href="http://www.cw6sandiego.com/cw6/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-77777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77777"><a href="http://www.cw6sandiego.com/cw6/terms-of-use/">Terms of Use</a></li>
</ul>
</li>
</ul></div></div>					</div>
					<div class="bucket">
						<div id="nav_menu-8" class="widget widget_nav_menu"><div class="menu-footer-column-5-container"><ul id="menu-footer-column-5" class="menu"><li id="menu-item-77778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-77778"><a href="http://www.cw6sandiego.com/cw6/seen-on-6/">Seen On 6</a>
<ul class="sub-menu">
	<li id="menu-item-117508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117508"><a href="http://www.cw6sandiego.com/cw6/seen-on-6/approved-home-pro-show/">Approved Home Pro Show</a></li>
	<li id="menu-item-77779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77779"><a href="http://www.cw6sandiego.com/cw6/seen-on-6/animal-house/">Animal House</a></li>
	<li id="menu-item-77780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77780"><a href="http://www.cw6sandiego.com/cw6/seen-on-6/kellis-coming-attractions/">Kelli&#8217;s Coming Attractions</a></li>
	<li id="menu-item-77781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77781"><a href="http://www.cw6sandiego.com/cw6/seen-on-6/daily-dose/">Daily Dose</a></li>
	<li id="menu-item-77782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77782"><a href="http://www.cw6sandiego.com/cw6/seen-on-6/presenting-sd/">Presenting SD</a></li>
</ul>
</li>
<li id="menu-item-77783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77783"><a href="http://www.cw6sandiego.com/contests/">Contests</a></li>
<li id="menu-item-97205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97205"><a href="http://www.cw6sandiego.com/mobile-app/">Mobile App</a></li>
<li id="menu-item-77792" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77792"><a target="_blank" href="https://www.facebook.com/CW6SanDiego/"><i class="fa fa-facebook"></i></a></li>
<li id="menu-item-77793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77793"><a target="_blank" href="https://twitter.com/cw6sandiego"><i class="fa fa-twitter"></i></a></li>
<li id="menu-item-77794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77794"><a target="_blank" href="https://www.instagram.com/CW6SanDiego/"><i class="fa fa-instagram"></i></a></li>
</ul></div></div>					</div>
					<div class="bucket">
											</div>
					
					<div class="cf"></div>
					<p class="source-org copyright">&copy; 2017 CW6 San Diego.</p>
				</div>


																				<div class="powered-by-container" id="footer-content-0">
							<a href="http://www.gtxcel.com/"><img class="powered-by" src="/wp-content/uploads/2015/12/poweredby.png" alt="" /></a>						</div>
																		</footer>

		</div></div> <!-- // #page-wrap -->
				<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			 
				ga('create', 'UA-5563252-59', 'auto'); // Publisher's tracker
				ga('set', 'dimension1', '170367');  // Post ID
				ga('set', 'dimension2', 'Can I Afford to Remodel? 1/27');  // Post Title
				ga('set', 'dimension3', '372');  // Author ID
				ga('set', 'dimension4', 'CW6 News Team');  // Author Name
				ga('send', 'pageview');
								</script><div id="ssbp-ellipsis-div"><span class="ssbp-x ssbp-close-ellipsis-div"></span><a href="https://simplesharebuttons.com/plus/?utm_source=plus&amp;utm_medium=plugin_powered_by&utm_campaign=powered_by&amp;utm_content=plus_ellipsis" target="_blank"><img class="ssbp-ellipsis-powered-by" src="http://www.cw6sandiego.com/wp-content/plugins/simple-share-buttons-plus/images/simple-share-buttons-logo-white.png" alt="Simple Share Buttons" /></a><ul class="ssbp-list"><li class="ssbp-li--buffer"><a href="https://bufferapp.com/add?url=http://www.cw6sandiego.com/can-afford-remodel-127/&amp;text= Can I Afford to Remodel? 1/27" class="ssbp-btn ssbp-buffer"  data-ssbp-title="Can I Afford to Remodel? 1/27" data-ssbp-url="http://www.cw6sandiego.com/can-afford-remodel-127/" data-ssbp-site="Buffer" ><span class="ssbp-text">Buffer</span></a></li><li class="ssbp-li--diggit"><a href="http://www.digg.com/submit?url=http://www.cw6sandiego.com/can-afford-remodel-127/" class="ssbp-btn ssbp-diggit"  data-ssbp-title="Can I Afford to Remodel? 1/27" data-ssbp-url="http://www.cw6sandiego.com/can-afford-remodel-127/" data-ssbp-site="Digg" ><span class="ssbp-text">Diggit</span></a></li><li class="ssbp-li--email"><a href="mailto:?Subject=Can I Afford to Remodel? 1/27&amp;Body=%20http://www.cw6sandiego.com/can-afford-remodel-127/" class="ssbp-btn ssbp-email ssbp-email-popup" data-ssbp-title="Can I Afford to Remodel? 1/27" data-ssbp-url="http://www.cw6sandiego.com/can-afford-remodel-127/" data-ssbp-site="Email" ><span class="ssbp-text">Email</span></a></li><li class="ssbp-li--ellipsis"><a href="javascript:;" class="ssbp-btn ssbp-ellipsis" data-ssbp-title="Can I Afford to Remodel? 1/27" data-ssbp-url="http://www.cw6sandiego.com/can-afford-remodel-127/" data-ssbp-site="Ellipsis"><span class="ssbp-text">More</span></a></li><li class="ssbp-li--facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.cw6sandiego.com/can-afford-remodel-127/" class="ssbp-btn ssbp-facebook ssbp-facebook--standard"  data-ssbp-title="Can I Afford to Remodel? 1/27" data-ssbp-url="http://www.cw6sandiego.com/can-afford-remodel-127/" data-ssbp-site="Facebook" ><span class="ssbp-text">Facebook</span></a></li><li class="ssbp-li--flattr"><a href="https://flattr.com/submit/auto?user_id=&amp;title=Can I Afford to Remodel? 1/27&amp;url=http://www.cw6sandiego.com/can-afford-remodel-127/" class="ssbp-btn ssbp-flattr"  data-ssbp-title="Can I Afford to Remodel? 1/27" data-ssbp-url="http://www.cw6sandiego.com/can-afford-remodel-127/" data-ssbp-site="Flattr" ><span class="ssbp-text">Flattr</span></a></li><li class="ssbp-li--google"><a href="https://plus.google.com/share?url=http://www.cw6sandiego.com/can-afford-remodel-127/" class="ssbp-btn ssbp-google"  data-ssbp-title="Can I Afford to Remodel? 1/27" data-ssbp-url="http://www.cw6sandiego.com/can-afford-remodel-127/" data-ssbp-site="Google+" ><span class="ssbp-text">Google+</span></a></li><li class="ssbp-li--linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.cw6sandiego.com/can-afford-remodel-127/" class="ssbp-btn ssbp-linkedin"  data-ssbp-title="Can I Afford to Remodel? 1/27" data-ssbp-url="http://www.cw6sandiego.com/can-afford-remodel-127/" data-ssbp-site="LinkedIn" ><span class="ssbp-text">Linkedin</span></a></li><li class="ssbp-li--pinterest"><a href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());' class='ssbp-btn ssbp-pinterest' data-ssbp-title='Can I Afford to Remodel? 1/27' data-ssbp-url=http://www.cw6sandiego.com/can-afford-remodel-127/ data-ssbp-site='Pinterest'><span class="ssbp-text">Pinterest</span></a></li><li class="ssbp-li--print"><a href="#" class="ssbp-btn ssbp-print" onclick="window.print()" data-ssbp-title="Can I Afford to Remodel? 1/27" data-ssbp-url="http://www.cw6sandiego.com/can-afford-remodel-127/" data-ssbp-site="Print"><span class="ssbp-text">Print</span></a></li><li class="ssbp-li--reddit"><a href="http://reddit.com/submit?url=http://www.cw6sandiego.com/can-afford-remodel-127/&amp;title=Can I Afford to Remodel? 1/27" class="ssbp-btn ssbp-reddit"  data-ssbp-title="Can I Afford to Remodel? 1/27" data-ssbp-url="http://www.cw6sandiego.com/can-afford-remodel-127/" data-ssbp-site="Reddit" ><span class="ssbp-text">Reddit</span></a></li><li class="ssbp-li--stumbleupon"><a href="http://www.stumbleupon.com/submit?url=http://www.cw6sandiego.com/can-afford-remodel-127/&amp;title=Can I Afford to Remodel? 1/27" class="ssbp-btn ssbp-stumbleupon"  data-ssbp-title="Can I Afford to Remodel? 1/27" data-ssbp-url="http://www.cw6sandiego.com/can-afford-remodel-127/" data-ssbp-site="StumbleUpon" ><span class="ssbp-text">Stumble</span></a></li><li class="ssbp-li--tumblr"><a href="http://www.tumblr.com/share/link?url=http://www.cw6sandiego.com/can-afford-remodel-127/" class="ssbp-btn ssbp-tumblr"  data-ssbp-title="Can I Afford to Remodel? 1/27" data-ssbp-url="http://www.cw6sandiego.com/can-afford-remodel-127/" data-ssbp-site="Tumblr" ><span class="ssbp-text">tumblr</span></a></li><li class="ssbp-li--twitter"><a href="https://twitter.com/share?url=http://www.cw6sandiego.com/can-afford-remodel-127/&amp;text=Can+I+Afford+to+Remodel%3F+1%2F27+&amp;hashtags=" class="ssbp-btn ssbp-twitter ssbp-twitter--standard" data-ssbp-title="Can I Afford to Remodel? 1/27" data-ssbp-url="http://www.cw6sandiego.com/can-afford-remodel-127/" data-ssbp-site="Twitter" ><span class="ssbp-text">Twitter</span></a></li><li class="ssbp-li--vk"><a href="http://vkontakte.ru/share.php?url=http://www.cw6sandiego.com/can-afford-remodel-127/" class="ssbp-btn ssbp-vk"  data-ssbp-title="Can I Afford to Remodel? 1/27" data-ssbp-url="http://www.cw6sandiego.com/can-afford-remodel-127/" data-ssbp-site="VK" ><span class="ssbp-text">VK</span></a></li><li class="ssbp-li--whatsapp"><a href="whatsapp://send?text=http%3A%2F%2Fwww.cw6sandiego.com%2Fcan-afford-remodel-127%2F+Can+I+Afford+to+Remodel%3F+1%2F27" class="ssbp-btn ssbp-whatsapp"  data-ssbp-title="Can I Afford to Remodel? 1/27" data-ssbp-url="http://www.cw6sandiego.com/can-afford-remodel-127/" data-ssbp-site="WhatsApp" ><span class="ssbp-text">WhatsApp</span></a></li><li class="ssbp-li--yummly"><a href="http://www.yummly.com/urb/verify?url=http://www.cw6sandiego.com/can-afford-remodel-127/&title=Can+I+Afford+to+Remodel%3F+1%2F27" class="ssbp-btn ssbp-yummly"  data-ssbp-title="Can I Afford to Remodel? 1/27" data-ssbp-url="http://www.cw6sandiego.com/can-afford-remodel-127/" data-ssbp-site="Yummly" ><span class="ssbp-text">Yummly</span></a></li><li class="ssbp-li--xing"><a href="https://www.xing.com/spi/shares/new?url=http://www.cw6sandiego.com/can-afford-remodel-127/" class="ssbp-btn ssbp-xing"  data-ssbp-title="Can I Afford to Remodel? 1/27" data-ssbp-url="http://www.cw6sandiego.com/can-afford-remodel-127/" data-ssbp-site="Xing" ><span class="ssbp-text">Xing</span></a></li></ul><div class="ssbp-input-url-div"><input class="ssbp-input-url" type="text" value="http://www.cw6sandiego.com/can-afford-remodel-127/" /></div></div><script>
                jQuery("body").on("click", ".ssbp-ellipsis", function() {
                    jQuery("#ssbp-ellipsis-div").fadeIn(500);
                });
                jQuery("body").on("click", ".ssbp-close-ellipsis-div", function() {
                    jQuery("#ssbp-ellipsis-div").fadeOut(500);
                });
              </script><div id="ssbp-email-div"><span class="ssbp-x ssbp-close-email-div"></span><div class="ssbp-email-alert" id="ssbp-email-alert"></div><input type="hidden" id="_wpnonce" name="_wpnonce" value="15a4d646d4" /><input type="hidden" name="_wp_http_referer" value="/can-afford-remodel-127/" /><form id="js-ssbp-email-form" method="post" action=""
                data-success-alert-text="Thanks, your email has been sent"
                data-warning-alert-text="Please check the fields and try again"
                data-brute-alert-text="The email to friend functionality is restricted to one email every five minutes, please try again soon">
                <input type="hidden" id="fill_me" name="fill_me" value="" />
                <input type="hidden" id="url" name="url" value="http://www.cw6sandiego.com/can-afford-remodel-127/" /><input type="hidden" id="_wpnonce" name="_wpnonce" value="15a4d646d4" /><input type="hidden" name="_wp_http_referer" value="/can-afford-remodel-127/" />
                <div class="ssbp-form-group">
                    <label for="email" class="ssbp-required">Friend's email</label>
                    <input type="email" class="ssbp-form-control ssbp-required" id="email" name="email" placeholder="friends@email.com" required>
                </div>
                <div class="ssbp-form-group">
                    <label for="message" class="ssbp-required">Message</label>
                    <textarea maxlength="250" class="ssbp-form-control ssbp-required" rows="6" id="message" name="message" required> http://www.cw6sandiego.com/can-afford-remodel-127/</textarea>
                </div>
                <div class="ssbp-form-group ssbp-text-align-right">
                    <button id="ssbp-email-send" type="submit" class="ssbp-btn-primary">Send</button>
                </div>
             </form><a href="https://simplesharebuttons.com/plus/?utm_source=plus&amp;utm_medium=plugin_powered_by&utm_campaign=powered_by&amp;utm_content=plus_email" target="_blank"><img class="ssbp-email-powered-by" src="http://www.cw6sandiego.com/wp-content/plugins/simple-share-buttons-plus/images/simple-share-buttons-logo-white.png" alt="Simple Share Buttons" /></a></div><link rel='stylesheet' id='js_composer_front-css'  href='http://www.cw6sandiego.com/wp-content/mu-plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='templatera_inline-css'  href='http://www.cw6sandiego.com/wp-content/mu-plugins/templatera/assets/css/front_style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cw6sandiego.com/wp-includes/js/jquery/suggest.min.js'></script>
<script type='text/javascript' src='http://www.cw6sandiego.com/wp-content/themes/gtxcel/library/js/bootstrap/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.cw6sandiego.com/wp-content/themes/gtxcel/library/js/scripts.js'></script>
<script type='text/javascript' src='http://www.cw6sandiego.com/wp-content/mu-plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.cw6sandiego.com/wp-content/mu-plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js'></script>
<script type='text/javascript' src='http://www.cw6sandiego.com/wp-content/mu-plugins/gtxcel-plugin/widgets/GeobaseFilter/geobasefilter.js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?v=3'></script>
<script type='text/javascript' src='http://www.cw6sandiego.com/wp-content/plugins/geobase/js/geolocation-marker.js'></script>
<script type='text/javascript' src='http://www.cw6sandiego.com/wp-content/mu-plugins/gtxcel-plugin/widgets/GeobaseMap/GeobaseMap.js'></script>
<script type='text/javascript' src='http://www.cw6sandiego.com/wp-content/plugins/simple-share-buttons-plus/js/ssbp_standard.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ssbpEmail = {"ajax_url":"http:\/\/www.cw6sandiego.com\/wp-admin\/admin-ajax.php","security":"0702aa50ae"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cw6sandiego.com/wp-content/plugins/simple-share-buttons-plus/js/ssbp_email.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.cw6sandiego.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cw6sandiego.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://www.cw6sandiego.com/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js'></script>
<script type='text/javascript' src='http://www.cw6sandiego.com/wp-content/themes/sandiego6/js/scrollStick.js'></script>
<script type='text/javascript' src='http://www.cw6sandiego.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.cw6sandiego.com/wp-content/mu-plugins/js_composer/assets/js/dist/js_composer_front.min.js'></script>
<script type="text/css" id="tmpl-tribe_events_pro_customizer_css"></script><style type="text/css" id="tribe_events_pro_customizer_css"></style><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=623952867744067&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
				<script>
					jQuery(document).ready(function ($){
						var breaking_news_url=location.protocol+"//jsapp.gtxcel.com/api/content?publicationId=10776&groupName=Breaking%20News";
						
						var jqxhr = $.ajax( {
							  url: breaking_news_url,
							  dataType: "json"
						}).done(function(data) {
							if(data.totalResults>0){
							
								var entries = data.articleDetails;
								
								//Sort entries by modified date
								entries.sort(function(a, b){
									var keyA = ( a.article && a.article.modified ? a.article.modified : 0 );
									var keyB = ( b.article && b.article.modified ? b.article.modified : 0 );
									if(keyA > keyB) return -1;
									if(keyA < keyB) return 1;
									return 0;
								});

								$(".gtx-breaking-news").each(function(){
									
									var limit = parseInt($( this ).attr('data-limit'));
									var breaking_news_type = $( this ).attr('data-type');
									var html = link = message = image = "";
									
									var j=0;
									for( i=0; i<entries.length && j < limit; i++){
										try{
											var entry = entries[i];
											var expiration = 0;
											var link = message = image = '';
											var entry_atts = entry.articleCategoryAttributeValues || {};
											var article = entry.article || {};
											message = entry_atts.breaking_news_message.value || article.title || '';

											if(!entry_atts) continue;
											if(breaking_news_type == 'single'){
												if(entry_atts.banner_dead_date){
													expiration = entry_atts.banner_dead_date.value || 0;
												}
											}else{
												if(entry_atts.dead_date){
													expiration = entry_atts.dead_date.value || 0;
												}
											}
										
											var expiration_foramtted = new Date(parseInt(expiration));
											expiration_foramtted = expiration_foramtted.toISOString();
										
											if(!expiration || expiration == 0 ){
												//not active
												continue;
											}else if(expiration > 0 && expiration < new Date().getTime()){
												//expired
												continue;
											}else{
												//Is not expired
											}
										
											if(entry_atts.web_link && entry_atts.web_link.value ){
												link = entry_atts.web_link.value;
											}else if(entry_atts.feed_link && entry_atts.feed_link.value ){
												link = entry_atts.feed_link.value;
											}
										
											if(entry_atts.breaking_news_message) message = entry_atts.breaking_news_message.value || article.title || '';
											if(entry_atts.feed_gtx_image) image = entry_atts.feed_gtx_image.value || '';

											html=html+'\
											<div class="gtx-breaking-news-article gtx-breaking-news-article-id-'+article.articleId+'  gtx-breaking-news-article-i-'+i+' gtx-breaking-news-img-right">\
												<div class="thumb-wrap">\
													'+ (link?'<a href="'+ link +'" class="gtx-breaking-news-img-wrapper">':'<span class="gtx-breaking-news-img-wrapper">')+' \
														'+(image?'<img src="'+ image +'" class="gtx-breaking-news-img " >':'')+'\
													'+ (link?'</a>':'</span>')+' \
												</div> \
												<div class="entry-content-wrap">\
													'+ (link?'<a href="'+ link +'" class="gtx-breaking-news-message">':'<span class="gtx-breaking-news-message">')+' \
														'+ message +' \
													'+ (link?'</a>':'</span>')+' \
												</div> \
											</div>';
										
											j++;
										} catch(err) {
											
										}
									}
									$(this).html(html);
								
								});
							}
						});
					});
				</script>
				<style>
					.gtx-breaking-news .gtx-breaking-news-article{
						border: 1px solid #CCC;
						margin:20px 0;
						padding: 10px 20px;
						font-weight:bold;
						font-size: 22px;
						width: 100%;
						display: table;
					}

					.gtx-breaking-news.gtx-breaking-news-type-single .gtx-breaking-news-article{
						background: #a20011;
						border:0;
					}
					
					.gtx-breaking-news.gtx-breaking-news-type-single .gtx-breaking-news-article a, .gtx-breaking-news.gtx-breaking-news-type-single .gtx-breaking-news-article .gtx-breaking-news-message{
						color: #FFF;
					}

					.gtx-breaking-news .gtx-breaking-news-article .thumb-wrap{
						display:none;
					}
					
					.gtx-breaking-news.gtx-breaking-news-show-thumbnail .gtx-breaking-news-article .thumb-wrap{
						display: inherit; 
						float: left;
						margin: 0 15px 0 0;
						width: 75px;
					}
					
					.gtx-breaking-news.gtx-breaking-news-show-thumbnail .gtx-breaking-news-article .thumb-wrap img{
						max-width: 100%;
					}
					.gtx-breaking-news.gtx-breaking-news-show-thumbnail .gtx-breaking-news-img-right .thumb-wrap{
						float: right;
						margin: 0 0 0 15px;
					}
				</style>
					
		<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-155UsT_Yy1Za-"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-155UsT_Yy1Za-.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->			<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"fa49172974","applicationID":"9553513","transactionName":"YVRRMkMEVhIDUEwMDFgecgVFDFcPTVFZFgZpRVYLQQlZFQc=","queueTime":0,"applicationTime":1284,"atts":"TRNSRAseRRw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>

</html>
